neueste MAP Version

V2.5.2

2013-02-24

Übersetzer gesucht!

Wir bewegen uns mit großen Schritten auf den Release von V2.4.0 zu. Doch vorher wird noch der Betatest stattfinden. Und noch ein Stück weiter vorne benötigen wir die Hilfe der Community.

Wir suchen derzeit dringend einen

Übersetzer

von der deutschen Sprachdatei in die englische Sprachdatei. Diese Notwendigkeit ist entstanden, da es sich bei V2.4.0 um einen Major Release handelt und daher auch das Englisch im MAP verbessert werden soll. Daher möchte auch ich das ganze nicht übersetzen, sondern vertraue auf bessere Englischkenntnisse von einem Freiwilligen, der sich dieser Aufgabe widmen möchte. Das ganze ist mit

sehr viel Arbeit

verbunden. Ich schätze, wenn die Englischkenntnisse stimmen mit mindestens 7 Stunden. Außerdem sollten geringe Kenntnisse der PHP Syntax bekannt sein, die könnte ich aber auch in einer kleinen Besprechung erklären!

Wenn du jetzt noch nicht abgeschreckt bist, melde dich bitte bei Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! .

Viele Grüße,

Das Dev. Team

Kommentar schreiben


Sicherheitscode
Aktualisieren